4 Jahre

Heute vor 4 Jahren bin ich aus meiner Wohnung in den Düdo gezogen, der da zwar noch lange nicht fertig war, aber trotzdem kurz davor stand, mir meine Flucht zu ermöglichen. Der Sperrmüll nahm am Tag danach das letzte Möbelstück mit, das ich noch besaß: Eine Matratze.

Hinter das Problem meiner Elektrik bin ich auch inzwischen gestiegen. Dadurch wurde mir auf jeden Fall recht deutlich klar gemacht, dass der 814 um einiges wartungsfreundlicher werden muss.

Ich hatte einen neuen Sicherungsblock und einen Batteriepulser bestellt, weil ich ja schon ein deutliches Schwächerwerden der Akkus bemerkt hatte. Über diese Pulser liest man zwischen „sinnvoll“ und „nutzlos“ so ziemlich alles, nur eines nicht, nämlich „schädlich“. Also kam auch so einer in den Warenkorb, wenigstens versuchen wollte ich es.

Nach dem Tauschen des Sicherungskastens und dem Einbau des Pulsers folgte der Test mit beiden Ladegeräten gleichzeitig. Über 60A flossen laut Batteriecomputer in die Akkus. Ich wollte aber auch mal wieder nach den Akkus sehen und öffnete die Bodenplatte der Sitzgruppe. Beim hinteren Akku hatte der Minuspol ein schönes weißes Pulverknäuel gebildet. Mist, das ist nicht gut. Meistens entsteht das durch Undichtigkeit am Pol. Bei der Kontrolle des Wasser dann die Ernüchterung. Bei sämtlichen Zellen des hinteren Akkus war zu wenig drin. Na so kann der nicht richtig funktionieren. Jetzt reichte mein 2l Gebinde Wasser aber nicht aus… – OHA! Ich fuhr zu Rewe und holte dort noch 2 Flaschen, wohlwissend, dass der Akku wohl längst im Batterienhimmel sein würde. Rund 5 Liter (!!!) Wasser konnte ich auffüllen. Der Akku blubberte ordentlich. Ich nahm noch 2 Flaschen mit, etwas Vorrat schadet schließlich nicht.

An der Halle trennte ich die Parallelschaltung der Akkus und maß sie einzeln. Zuerst unauffällig, beide fast gleich. Nach ein paar Stunden schon ein deutlicher Unterschied. Am nächsten Tag war der hintere Akku auf 6,5V runter, ist also tot. Den vorderen hatte ich über Nacht geladen. Ich gab dem Batteriecomputer die neue Akkukapazität zum Rechnen an, mehr gab es nicht mehr zu tun.

Was soll ich sagen, so viel Strom wie jetzt hatte ich schon lange nicht mehr. Sogar die Solaranlage bringt jetzt wieder richtig Ladung.

Der Batteriecomputer hatte mir dauernd völlig unlogische Werte ausgegeben und ich hatte es einfach nicht kapiert, dass da etwas nicht stimmte. Der tote Akku hatte dem noch funktionierenden immer Ladung entzogen. Beim Laden per Ladegerät wurde der tote Akku heiß. Das erklärt dann wohl auch die Trockenheit da drinnen. Ja und weil der Stromdiebstahl zwischen den beiden Akkus stattfand und somit nicht über den Batteriecomputer lief, wurde er mir auch nicht direkt angezeigt. Nur über die unplausiblen Werte hätte ich drauf kommen können, bin ich aber nicht.

Ich spare also ab jetzt etwa 60kg Gewicht ein. Mal sehen ob man das beim Fahren merkt.

 

3 Gedanken zu „4 Jahre

    • Moin Markus! Vollkommen richtig, ich war mit der Wartung der Akkus ziemlich nachlässig. Die sind etwas unbequem erreichbar, aber eben doch nicht so unbequem, dass man sich nicht doch alle 1-2 Monate die Mühe machen könnte. Na gut, zu spät. Beim Neubau komme ich besser dran und werde mir zusätzlich Wartungspläne machen, um an so elementare Sachen wie den Batteriesäurestand erinnert zu werden.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.