Kofferraumheizung und Stromerchaos

Gestern Abend habe ich ein Heizgebläse in meinen Kofferraum gestellt, es auf der niedrigen Stufe laufen lassen und so den Kofferraum erwärmt. Alle halbe Stunde ging ich raus, trocknete das Glasfenster und lüftete gleichzeitig den Kofferraum durch. Die ersten vier mal ging das auch gut so, es war immer weniger Kondensat an der Scheibe. Beim fünften Öffnen war der Kofferraum zwar noch warm, aber das Gebläse aus. Huch! Es lag, wie ich schnell herausfand, an der Thermosicherung. Ich hatte die ganze Geschichte wohl etwas zu lange im eigenen Saft schmoren lassen. Nach dem Abkühlen des Heizlüfters funktionierte er auch wieder einwandfrei.

Für die Nacht brauchte ich eine Lösung, denn ich wollte das Heizen jetzt nicht wieder beenden. Sie fand sich in Form eines Zwischensteckers mit Temperaturregelung. Sieht aus wie eine Zeitschaltuhr mit Außenfühler an einem dünnen Kabel und sie schaltet eben nicht nach Zeit, sondern nach Temperatur – auf 0,1° genau. Ich stellte die Einschalttemperatur auf 19°C und die Ausschalttemperatur auf 20°C. Den Fühler hängte ich zur Rückseite des Gebläses zeigend in den Kofferraum. Alle paar Minuten schaltet sich jetzt der Heizlüfter für etwa 10-15 Sekunden ein. Der Erfolg: Heute Morgen war praktisch kein Kondensat mehr an der Scheibe, ich heize weiter…

Mit Stromgeneratoren habe ich es wohl nicht so. Ich habe gestern Abend noch den großen Stromer (Wiltec GG3300 – den gibt es von mehreren Verteibern unter verschiedenen „Hersteller“-Bezeichnungen) vom Speicher geholt und ausgepackt. Ich hatte ihn vor langer Zeit unbenutzt geschenkt bekommen und damals nicht gebraucht, deswegen eingelagert. Jetzt sieht das etwas anders aus, ich begnügte mich gestern aber erstmal damit, die Bedienungsanleitung zu lesen.

Heute war bei strahlenstem Sonnenschein der große Generatorentag gekommen. Ich schraubte zuerst mal die Zündkerze des GG 3300 in den kleinen Waldfund (Einhell BT-PG 750, 650W Dauerleistung), der ja keinen gleichmäßigen Motorlauf, dafür aber wohl einen gebrochenen Mittelelektrodenisolator hat. Ich hatte vor ein paar Tagen schon die ganze Werkstatt links gedreht, in der Hoffnung, eine Langgewindezündkerze zu finden, fand aber keine. Jetzt hatte ich eine. Nach einigen Startversuchen sprang der kleine Stromerzeuger an – und lief. Wow, cool! Es war also wohl nur die Zündkerze schuld, dass der Einhell im Wald gelandet war. Gleich mal das Heißluftgebläse aus der Werkstatt drangehängt, war die Ernüchterung groß. In der niedrigsten Stufe (70°C) lief das Ding, aber schon in der zweiten (360°C) war Feierabend. Er ist halt auch ein Spielzeug, der kleine Generator.

Mehr als das Doppelte wiegend und von den Leistungsangaben auch sehr viel besser aussehend, ist der GG3300 mit angegebenen 2400W Dauerleistungsabgabe meine „große“ Hoffnung. Er ist mir zwar zu schwer für den Kofferraum, aber in einem Anhänger montiert würde ich mir den gefallen lassen. – Wenn er läuft. Zuerst musste mal Öl in den Motor und Benzin in den Tank. Laut Bedienungsanleitung soll man den Seilzug ziehen bis man einen Widerstand merkt, dann wieder das Seil nachgeben und kräftig ziehen. Als von „Widerstand“ würde ich da nicht gerade sprechen. Ich hab sogar nochmal die Zündkerze rausgedreht und mit dem Finger kontrolliert, ob der Motor überhaupt Kompression hat. Am Seilzugstarter fühlt sich das eher an als wenn die Kupplung durchrutscht, nur hat so ein Generator keine Kupplung – wofür auch. Also Kerze wieder rein und tapfer weitergezogen. Erst als ich den Choke ausschaltete, sprang der Motor willig an. Na was ist das denn für eine Nummer? Seltsam. Aber er läuft, was will ich mehr? – Dass er funktioniert! Also wieder das Heißluftgebläse her. In der niedrigsten Stufe lacht der Generator darüber. Beim Schalten in die zweite Stufe regelt er schnell nach und lacht weiter. Selbst die dritte Stufe mit 2000W bringt ihn nicht wirklich aus der Ruhe. Nur bei Leistungswechseln zuckt er durch die Nachregelung kurz, was aber völlig normal ist. Schön, ich habe einen Stromerzeuger. Jetzt brauche ich nur noch ein Transportmittel dafür… 😉

Dafür ist das Dreirad zwar etwas zu klein, aber trotzdem hat es heute eine kleine Inspektion erfahren. Ich musste die ganze vordere Bremse zerlegen, entrosten und auch nachbessern. Man hatte bei der Werksmontage die beiden Bolzen für die Bremshebel an der Gabel nicht gut genug entlackt und so drückte die Befestigungsschraube des rechten Hebels immer auf den Hebel. Irgendwer hatte zur Gangbarmachung die Schraube etwas gelöst, keine besiónders gute Idee… Jetzt funktioniert die Bremse wieder 1a und macht auf auf, wenn man den Bremsgriff loslässt. An der Ergonomie habe ich heute auch noch etwas gespielt, den Sitz ganz nach unten ge- und den Lenker etwas verstellt. Ich persönlich empfinde die Tretkurbeln als zu kurz, fühlt sich dadurch etwas nach einem Kinderfahrrad an. Ich würde die bei Gelegenheit einfach mal durch längere ersetzen, befürchte aber, dass ich dann ab und an mit der Ferse auf den Boden aufsetze. Mal sehen ob ich noch längere 4-Kant-Kurbeln da habe…

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.